Translations
Info
All page names need to be in English.
en da  de  fr  it  ja  km  nl  ru  zh

Exception/Flow/1246258365

From TYPO3Wiki
Jump to: navigation, search
This page belongs to the Flow Team (category Flow)

notice - Note

Login and contribute! If you encountered this exception, please help others
by providing information about how you got
this error. Especially if you have a solution,
please add it to this page!
Package: Flow
Subpackage:
Versions:
Class:
Method:
Author: Robert Lemke
Message: Because FLOW3 uses namespaces, it requires at least PHP 5.3.0, you have ...
Description: You run a PHP version that is too old.
Possible solutions:  Upgrade PHP to at least 5.3.0

User contributed notes:
Your comment could have

  • Screenshot
  • Link to another Exception or a wiki-page
  • link to a bugtracker-entry, to the API/ PHP-code

notes

(... here ...)